在这里读懂中国 "三农"
> 观点 >

同花顺我的主力散户线副图目的 源码

来源:原创 2019-09-10 22:32 标签:
好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:同花顺我的主力散户线副图目的 源码 筹越集儿子合,意味着村儿子家主力越公厚,而筹越散开,意味着越没拥有拥有市场主

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:同花顺我的主力散户线副图目的 源码

  筹越集儿子合,意味着村儿子家主力越公厚,而筹越散开,意味着越没拥有拥有市场主力,但两者是却以彼此替换的,筹集儿子合到壹定程度的时分很能是股价高危时分。

  M:=55;

  N:=34;

  LC:=REF(CLOSE,1);

  SI:=((SMA(MAX((CLOSE-LC),0),3,1)/SMA(ABS((CLOSE-LC)),3,1))*100); FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  DRAWTEXT(CROSS(85,RSI),75,'▼'),colorgreen;

  VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

  VAR2:=REF(LOW,1)*VAR1; VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1; VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

  VAR5:=LLV(LOW,30)*VAR1;

  VAR6:=HHV(VAR4,30)*VAR1;

  VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

  VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

  吸筹:IF(VAR8>100,100,VAR8)*VAR1,colorred;

  村儿子家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),colorred;

  散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2; RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1); J:=3*K-2*D;

  村儿子家线:EMA(J,6),COLORFF00FF,LINETHICK2;

  同花顺我的主力散户线副图目的 源码

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

推荐阅读